The module dependencies could not be resolved.
Array
(
    [con4gis_maps3] => Array
        (
            [0] => core
            [1] => con4gis_core
        )

)